fb

#72504 przez schreeder
So, 19 maja 2012, 08:22

Witam.
Od dwóch dni mam problem. Otóż gdy wchodzę na serwer mam co kilka sekund krótkie ścięcia. Problem ten uniemożliwia grę, a także robrajanie paki ! (po każdym ścięciu rozbrajanie zaczyna się od nowa). Ping mam mały, neta też dobrego, a gdy włączam grę wszystkie programy i internet wyłączam. Nie wiem co powoduje te ściny. Wykres net_graph :

Obrazek
#72507 przez chlopczyk
So, 19 maja 2012, 08:41
No ja juz widze problem, jezeli wlaczasz gre i wylaczasz internet to jak masz grac ?:D
#72508 przez noeee
So, 19 maja 2012, 08:48
Hahahaha... padłem. Nie brałeś pod uwagę jakieś problemy z internetem ?. Możliwe, że coś jest "u nich", bo kiedyś też tak miałem. Poczekaj jeszcze z tydzień, może boleści przejdą.
#72509 przez schreeder
So, 19 maja 2012, 08:52
POmyłka pisałem na szybko "przeglądarki internetowe" - lepiej Banan ? Jak masz tak pomagać to lepiej nie pomagaj
#72512 przez chlopczyk
So, 19 maja 2012, 09:20
Skad moglem wiedziec ze to pomylka ? napisales ze wylaczasz internet to ci powiedzialem zebys tego nie robil ;n
#72513 przez schreeder
So, 19 maja 2012, 09:35
no to jakbym wyłączał internet to by chyba wgl nie działało co ?! o.o
#72518 przez enron
So, 19 maja 2012, 10:46
Wejdź w cmd.
Wpisz ping www.wp.pl -t
Poczekaj przez 2,3 minuty to będziesz wiedział, czy to wina łącza, czy nie.
Jaki masz net (jaki router/modem po drodze) ?
#72520 przez schreeder
So, 19 maja 2012, 10:58
Router Livebox 2.0
Net - Neostrada 6MB
#72521 przez enron
So, 19 maja 2012, 11:02
Łączysz się przez wifi czy przez kabel ? Jak przez wifi to tu jest problem. liveboxy mają problem z wifi.
#72522 przez schreeder
So, 19 maja 2012, 11:29
Tak łączę się przez wifi. Może podłączę kabel i sprawdzę czy się poprawi ?
#72524 przez schreeder
So, 19 maja 2012, 11:47
Rzeczywiście Enron problem tkwi w wifi. Wykres net_graph w połączeniu kablowym :

Obrazek

A tu po odłączeniu kabla - internet przez wifi :

Obrazek

-- Dodano 19 maja 2012, o 10:47 --

Grałem chwile z kablem - 0 cięć gra taka jak kiedyś.
Zaraz po odłączeniu powróciły te ściny.
#72526 przez enron
So, 19 maja 2012, 11:54
Podobna można do tego gównienka z tpsa dokupić wifi na usb i wtedy jest lepiej, ale szczegółów szukaj w google.

Podobne wątki Statistics Ostatni post
ŚCINY/LAGI
przez Dewalt Wt, 27 sty 2015, 21:32 w Problemy z CS
5 Odpowiedzi
869 Wyświetlone

Avatar użytkownika

przez Sru
Śr, 28 sty 2015, 09:07
Darmowe atrakcyjnie krótkie aliasy , komponenty na strony , bloga , hosting obrazków.
przez tastini So, 19 mar 2011, 00:54 w Wasza twórczość
0 Odpowiedzi
801 Wyświetlone

Avatar użytkownika

przez tastini
So, 19 mar 2011, 00:54

Kto przegląda forum

Zidentyfikowani użytkownicy: Google[BOT], Sru