#81698 przez noeee
Pt, 7 gru 2012, 18:11

Cześć mam problem z moim Windowsem xp. Gdy uruchamiam komputer wszystko jest OK, ale gdy mam już niebieskie tło i "ZAPRASZAMY" pojawia się blue screen którego nie mogę za wszelką cene ominąć. Próbowałem na trybie awaryjnym usunąć błędny rejestr z CCLener ale tylko raz pomogło. Co mam zrobić, bo format to na samym koncu.
#81739 przez noeee
So, 8 gru 2012, 21:17
Już po formacie :).

Podobne wątki Statistics Ostatni post
Screen'y
przez Rafałciu Śr, 17 sty 2018, 22:51 w Screeny
1 Odpowiedzi
264 Wyświetlone

Avatar użytkownika

przez Bakusiek
Śr, 17 sty 2018, 22:54
screen
przez ArTaS So, 10 paź 2009, 13:58 w Screeny
1 Odpowiedzi
594 Wyświetlone

Avatar użytkownika

przez ulan_32
So, 10 paź 2009, 19:39
screen
przez 3MamSkreta Cz, 5 mar 2015, 21:46 w Screeny
2 Odpowiedzi
488 Wyświetlone

Avatar użytkownika

przez kraterhsz
Cz, 5 mar 2015, 22:38
Screen SS
przez Steven Wt, 16 sie 2011, 20:09 w Screeny
1 Odpowiedzi
515 Wyświetlone

Avatar użytkownika

przez PanSkiller
Wt, 16 sie 2011, 22:29
Pekk SCREEN'y
przez Pekk Pn, 19 lis 2012, 19:45 w Screeny
1 Odpowiedzi
456 Wyświetlone

Avatar użytkownika

przez Krak84
Pn, 19 lis 2012, 20:01
Screen Shoot
przez bunny92 Cz, 25 paź 2012, 15:15 w Screeny
2 Odpowiedzi
599 Wyświetlone

Avatar użytkownika

przez enron
Cz, 25 paź 2012, 23:00
Screen Alibaba
przez Alibaba Wt, 24 lis 2015, 21:00 w Screeny
0 Odpowiedzi
465 Wyświetlone

Avatar użytkownika

przez Alibaba
Wt, 24 lis 2015, 21:00
ban&screen
przez aloha! Cz, 1 paź 2009, 20:56 w Screeny
6 Odpowiedzi
907 Wyświetlone

Avatar użytkownika

przez aloha!
So, 3 paź 2009, 01:19
Screen by DuszeK
1, 2, 3 przez DuszeK Wt, 20 lip 2010, 14:22 w Screeny
30 Odpowiedzi
2502 Wyświetlone

Avatar użytkownika

przez hawaj
Wt, 20 lip 2010, 17:46
Screen Serhi
przez serhiOpor So, 8 wrz 2012, 10:22 w Screeny
10 Odpowiedzi
751 Wyświetlone

Avatar użytkownika

przez You no
So, 8 wrz 2012, 12:50

Kto przegląda forum

Zidentyfikowani użytkownicy: Google[BOT], Tbot, Zimek !