fb

#99625 przez beniz
N, 8 mar 2015, 12:57

Witam,

Mam wersje CSa windows 8 (na 64bitowy system) z cssetti.pl

nie moge zmienic ustawien na OpenGl bo wywala blad, dziala tylko D3D i software

świeżutki Windows 7 zainstalowany

ocokaman?

Podobne wątki Statistics Ostatni post
brak ub
przez jasmin2313 Wt, 4 wrz 2012, 19:31 w Screeny
2 Odpowiedzi
591 Wyświetlone

Avatar użytkownika

przez jasmin2313
Śr, 5 wrz 2012, 15:10
brak ssów
przez pytyky Cz, 30 mar 2017, 14:48 w Screeny
1 Odpowiedzi
657 Wyświetlone

Avatar użytkownika

przez manaskal
Cz, 30 mar 2017, 15:44
Brak Zdjęć ;(
przez witojas94 Pt, 29 lip 2011, 13:24 w Screeny
9 Odpowiedzi
883 Wyświetlone

Avatar użytkownika

przez witojas94
So, 30 lip 2011, 16:00
Brak ssów
przez Dreams;-) N, 12 mar 2017, 22:07 w Screeny
1 Odpowiedzi
631 Wyświetlone

Avatar użytkownika

przez manaskal
N, 12 mar 2017, 22:22
Zbanowany. Brak Ssów
przez Obeliks N, 22 wrz 2013, 15:08 w Skargi
8 Odpowiedzi
740 Wyświetlone

Avatar użytkownika

przez makelele
Pn, 23 wrz 2013, 21:50
Perm. Brak ssów.
przez starco Wt, 24 wrz 2013, 18:01 w Skargi
3 Odpowiedzi
635 Wyświetlone

Avatar użytkownika

przez grzywA
Śr, 25 wrz 2013, 13:48
Autokampa i brak adminów
przez MyronQQ So, 2 paź 2010, 18:07 w Propozycje
6 Odpowiedzi
989 Wyświetlone

Avatar użytkownika

przez NN'
So, 2 paź 2010, 23:50
Brak ss'ow by Lucyfer
przez baNdz1oR Śr, 22 lip 2015, 18:36 w Screeny
10 Odpowiedzi
631 Wyświetlone

Avatar użytkownika

przez Mroq
Cz, 23 lip 2015, 00:28
[brak ss] odwolanie - otoja
przez otoja10 Śr, 14 gru 2016, 17:23 w Screeny
6 Odpowiedzi
898 Wyświetlone

Avatar użytkownika

przez manaskal
Cz, 15 gru 2016, 18:20
Ban , brak info o adminie
przez feno Cz, 17 sty 2013, 16:44 w Skargi
0 Odpowiedzi
517 Wyświetlone

Avatar użytkownika

przez feno
Pt, 18 sty 2013, 12:38

Kto przegląda forum

Zidentyfikowani użytkownicy: Google[BOT], puszek, Sogou [Bot], Zimek !