fb

#23264 przez Kosyl
Wt, 13 lip 2010, 14:38

Wiec mam neotrade i router cerberus p6331-4r, windowsa xp i tak siedzialem na gg i poszedlem sie wylac a jak wrocilem to nie mialem neta a swiatelko na routerze od karty sieciowej mryga ale na laptopie wszystko smiga i jest internet i teraz moje pytanie co sie znow zjebalo?
#23267 przez Kosyl
Wt, 13 lip 2010, 14:52
Mam sterowniki , caly czas usluga jet ograniczona.[hr]
Moze co z karta sieciowa?
#23415 przez Favete
Pt, 16 lip 2010, 20:44
4 dni temu dzwoniłem do Orange z informacją o rozłączeniach przyjechał ten ich ,,fachowiec" i miał mniejszą wiedzę odemnie więc generalnie wszedł i wyszedł.
#23568 przez gamers_
Pn, 19 lip 2010, 15:49
Kosyl jak byś napisał troszke jaśniej było by swietnie :)\
Prawdopodobnie jest to wina dostawcy innternetu bo jak nic nie kopales i nie instalowales zadnego gówna to od tak router nie powinien nawalic.
#23572 przez Favete
Pn, 19 lip 2010, 16:03
Kosyl poklikaj trochę w googlach , jest pare specjalistycznych for a nuż znajdziesz odpowiedź
#23595 przez balu
Pn, 19 lip 2010, 20:32
Kosyl napisał(a):Mam sterowniki , caly czas usluga jet ograniczona.[hr]
Moze co z karta sieciowa?


z tego co wiem wyswietla ci ze usluga jest wylaczona wtedy gdy masz słaby zasieg neta panie kolego wiec pokombinuj z tym bo czasem mi sie na chwile tak samo wyswietla a potem lapie zasieg i juz smiga
#23613 przez Sru
Pn, 19 lip 2010, 23:02
Jak on ma neo po kablu i od rutera skrętka...
#23619 przez enron
Wt, 20 lip 2010, 00:20
Czy z Twojej wypowiedzi wynika, że masz w domu lapka i stacionarkę. Na lapku jest net, a na stacionarce nie ?
Zacznij od wpisania ipconfig w cmd i sprawdź czy dostałeś podobne dane od dhcp (bo zakładam, że masz na routerze on). Jeżeli będą podobne na obu kompach (różnica w ip tylko będzie), to oznacza, że połączenia masz, a blokuje Cię:
a) router ma założone jakieś ograniczenia tranferu
b) firewall, zapora systemowa, lub coś w tym stylu na kompie
#23623 przez Sru
Wt, 20 lip 2010, 07:47
I oczywiście podstawa- sprawdzić czy pali się dioda na karcie sieciowej. Jeśli tak, możemy gdybać że coś jest nie tak z konfiguracją. Jeśli nie, wymień sieciówke.
#23784 przez Sru
Cz, 22 lip 2010, 21:31
Kosyl napisał(a):poszedlem sie wylac

Obrazek
freda marszczyłeś.

Kto przegląda forum

Zidentyfikowani użytkownicy: Google[BOT], puszek, Sogou [Bot], Sru